Show Menu
THEMEN×

Systemanforderungen

Listet die Systemanforderungen zur Verwendung verschiedener Produktlösungen in Adobe Analytics auf.

Systemanforderungen für Browser-basierte Lösungen

Die meisten Adobe Analytics-Lösungen, einschließlich Analysis Workspace, sind Browser-basiert. Daher ist die wichtigste Voraussetzung für die Verwendung von Adobe Analytics ein moderner Webbrowser. Adobe unterstützt die neueste stabile Version dieser Browser:
  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Adobe unterstützt den Microsoft Internet Explorer 11 in Adobe Analytics seit dem 13. November 2018 nicht mehr.

Systemanforderungen für nicht Browser-basierte Lösungen

Die Systemanforderungen dieser Lösungen finden Sie auf der verlinkten Seite der entsprechenden Lösung.