Show Menu
THEMEN×

Systemanforderungen

Dieses Thema enthält Details zu den Systemanforderungen für jede Adobe Analytics-Benutzeroberfläche.
Experience Cloud – Hauptdienste
Adobe unterstützt die neueste Hauptversion dieser Browser:
  • Microsoft Edge. (Adobe hat die Unterstützung für Microsoft Internet Explorer 11 am 13. November 2018 in Adobe Analytics beendet. Wechseln Sie so bald wie möglich zur neuesten Hauptversion von Microsoft Edge oder einem anderen unterstützten Browser.)
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Anforderungen der Lösung und des Produkts