Show Menu
THEMEN×

Spezifische Konfigurationen in v6.10

In Adobe Campaign v7 wurden einige Verbesserungen vorgenommen, um die Sicherheit zu optimieren.
Wenn Sie eine Migration von einer 6.10-Plattform durchführen und Ihre Client-Konsole älter als der 8104-Build ist, müssen Sie sie aktualisieren. Wenn dies nicht vor der Migration erfolgt, werden Sie beim erneuten Verbinden aufgefordert, Ihre Client-Konsole zu aktualisieren. Klicks Yes .
Wenn Sie das Update ablehnen, können Sie keine Verbindung herstellen.
Wenn Sie eine Migration von einer Plattform der Version 6.10 durchführen, die älter als der 8104-Build ist, müssen Sie auch die neuen Funktionen im Abschnitt v7 lesen.