Show Menu
THEMEN×

Verwenden des Menüs "Arbeitsflächenfenster"

Über dieses Menü können Sie verfügbare Visualisierungen zu Ihrem Arbeitsbereich hinzufügen.
Klicken Sie mit der rechten Maustaste in das Arbeitsflächenfenster (an einer beliebigen Stelle im Hintergrund Ihres Arbeitsbereichs).
Da Ihre Implementierung von Data Workbench vollständig angepasst werden kann, unterscheiden sich die angezeigten Menüelemente möglicherweise von den in diesem Abschnitt beschriebenen Elementen.
Die folgende Tabelle enthält Beschreibungen der einzelnen Menüelemente.
Menüoption Beschreibung
Tabelle Fügt Ihrer Arbeitsfläche eine Tabelle entsprechend der ausgewählten Dimension hinzu. Siehe Arbeiten mit Visualisierungen und Tabellen .
Visualization Fügt Ihrer Arbeitsfläche eine Visualisierung basierend auf dem ausgewählten Visualisierungstyp (z. B. ein Diagramm oder eine Tabelle) und den ausgewählten Dimensionen hinzu. Siehe Arbeiten mit Visualisierungen und Analysevisualisierungen .
Legende Fügt Ihrer Arbeitsfläche eine Legende hinzu. Siehe Legenden .
Hinweis Fügt dem Arbeitsbereich ein Bild-, Text- oder dynamisches Titelfenster hinzu. Siehe Anmerkungen .
Öffnen
  • Mit der Option "Datei" können Sie zu einer vorhandenen Visualisierung navigieren und diese öffnen.
  • Mit der Option "Aus Zwischenablage"können Sie ein Fenster öffnen, das Sie zuvor kopiert haben. Das entspricht dem Einfügen eines kopierten Fensters.
Admin Überschrift für die Verwaltungsschnittstellen. Siehe Administrative Schnittstellen .
Daten
  • (Nur mit Site verfügbar) Mit der Option "Unterbrochener Sitzungsfilter" können Sie alle Besucher mit nur einer Seitenansicht herausfiltern. Da es sich bei den meisten von ihnen um Roboter, Spider oder Benutzer handelt, die Cookies deaktiviert haben, können genauere Analysen durchgeführt werden, indem diese Sitzungen aus der Analyse herausgefiltert werden. Sie können den Filter ein- und ausschalten, indem Sie auf Daten > Filter für beschädigte Sitzung klicken . Wenn der Filter für ungültige Sitzung aktiv ist, wird links neben der Menüoption "Filter für ungültige Sitzung"ein X angezeigt . Der Filter für ungültige Sitzung ist standardmäßig aktiviert, der Status wird jedoch für jeden von Ihnen geladenen Arbeitsbereich separat beibehalten. Sie können es daher für jede Arbeitsfläche aktivieren oder deaktivieren.
  • Mit der Option "Untergruppe" können Sie die gewünschte Datenuntergruppe auswählen, indem Sie auf Daten > Untergruppe > < Untersatzname > klicken. Siehe Arbeiten mit Untergruppen .
  • Mit der Option "Berichtszeit automatisch generieren" bleiben Ihre Berichtszeitmetriken mit dem Datensatz synchron. Sie ist standardmäßig aktiviert.