Show Menu
TOPICS×

Requirements

  • Microsoft Windows Server 2008 or Red Hat® Enterprise Linux® 5.6
  • Oracle Java JRE 1.6 (Oracle Java JDK 1.6 is required to create custom authorization extensions)
  • Apache Tomcat® 6 (Available in the Third Party\Tomcat\6.0.18 folder of the DVD)
  • Credentials issued by Adobe