Show Menu
TOPICS×

Requirements

You will need to ensure that you have the following installed:
  • Tomcat 6.0 or later
  • A database such as MySQL (only required for License Server component)
  • Java 1.6 or later
  • Ant 1.8 or later (to use the sample build scripts)
Once you have installed Tomcat and MySQL, obtain the credentials from Adobe.