Show Menu
TOPICS×

Requirements

Your build environment must meet the following minimum requirements:
  • Microsoft Windows Server 2008 or Red Hat® Enterprise Linux® 5.6
  • Oracle Java JRE 1.6 (Oracle Java JDK 1.6 is required to create custom authorization extensions)
  • Apache Tomcat® 6 that is available in the Third Party\Tomcat\6.0.18 folder of the DVD
  • Credentials that Adobe has issued