Show Menu
TEMAS×

Sistemas compatibles y requisitos

Activity Map es compatible con los siguientes exploradores web.
Exploradores compatibles
Versión
Internet Explorer
Última versión
Firefox
Última versión
Chrome
Última versión. Nota: El complemento de Activity Map para Chrome solo está en “modo de desarrollador” de momento. Al iniciar este complemento, verá un mensaje donde se le sugerirá que deshabilite las extensiones en modo de desarrollador. Este mensaje se mostrará cada vez que se inicie el complemento.
Desde la perspectiva de la recopilación de vínculos, Activity Map admite una lista de exploradores mucho más extensa.
Otros requisitos:
  • Versión del código de AppMeasurement 1.6 o posterior. Más...
  • JavaScript y las cookies deben estar activados.