Show Menu
TEMAS×

Compatibilidad para complementos de AppMeasurement

Compatibilidad con complementos en la versión actual de JavaScript AppMeasurement.

Complementos no probados

Los siguientes complementos deberían continuar funcionando porque la funcionalidad subyacente aún es compatible, pero no se han probado ni verificado como compatibles. Debe probarlos en su entorno de desarrollo antes de la migración.
  • getActionDepth
  • getCookiesAccepted