Show Menu
TEMAS×

Interfaz de informes

La barra de herramientas superior permite, por ejemplo, modificar, guardar o imprimir el informe.
Utilice la ficha Proyecto para:
  • Abrir... : Abre un informe o una plantilla creados anteriormente.
  • Guardar como... : Duplica las plantillas para poder modificarlas.
  • Actualizar proyecto : Actualiza el informe en función de los nuevos datos y los cambios en los filtros.
  • Descargar CSV : Exporta los informes a un archivo CSV.
La ficha Editar permite:
  • Deshacer : Cancela la última acción del tablero.
  • Borrar todo : Elimina todos los paneles del tablero.
La tabla Insertar permite personalizar los informes agregando gráficos y tablas al tablero:
  • Nuevo panel en blanco: Agrega un nuevo panel en blanco al tablero.
  • Nueva forma libre : Agrega una nueva tabla improvisada al tablero.
  • Nueva línea : Agrega un nuevo gráfico de líneas al tablero.
  • Nueva barra : Agrega un nuevo gráfico de barras al tablero.
Temas relacionados:

Fichas

Las fichas de la izquierda le permiten generar el informe y filtrar los datos según sea necesario.
Estas fichas le permiten acceder a los siguientes elementos:
  • Panels :: agregue un panel en blanco o una forma libre al informe para empezar a filtrar los datos. Para obtener más información sobre esto, consulte la sección Agregar paneles
  • Visualizations :: arrastre y suelte una selección de elementos de visualización para dar al informe una dimensión gráfica. Para obtener más información sobre esto, consulte la sección Adición de visualizaciones.
  • Components :: personalice los informes con diferentes dimensiones, métricas, segmentos y períodos de tiempo.

Barra de herramientas

La barra de herramientas se encuentra encima del espacio de trabajo. Compuesto por diferentes fichas, le permite, por ejemplo, modificar, guardar, compartir o imprimir el informe.
Temas relacionados:

Ficha Proyecto

Utilice la ficha Proyecto para:
  • Abrir... : Abre un informe o una plantilla creados anteriormente.
  • Guardar como... : Duplica las plantillas para poder modificarlas.
  • Actualizar proyecto : Actualiza el informe en función de los nuevos datos y los cambios en los filtros.
  • Descargar CSV : Exporta los informes a un archivo CSV.
  • Print :: Imprima el informe.

Ficha Editar

La ficha Editar permite:
  • Deshacer : Cancela la última acción del tablero.
  • Borrar todo : Elimina todos los paneles del tablero.

Insertar, ficha

La ficha Insertar permite personalizar los informes agregando gráficos y tablas al tablero:
  • Nuevo panel en blanco: Agrega un nuevo panel en blanco al tablero.
  • Nueva forma libre : Agrega una nueva tabla improvisada al tablero.
  • Nueva línea : Agrega un nuevo gráfico de líneas al tablero.
  • Nueva barra : Agrega un nuevo gráfico de barras al tablero.

Ficha Compartir

La Share ficha permite enviar informes con usuarios de Adobe Campaign a través de correos electrónicos recurrentes o de una sola toma. A continuación, los usuarios objetivo recibirán un correo electrónico con el informe adjunto.
  • Send report now :: Envíe el informe a una lista de destinatarios seleccionados mediante un correo electrónico de una sola toma.
    1. En la Send report ventana, agregue una descripción si es necesario.
    2. Seleccione los destinatarios del correo electrónico haciendo clic en el campo y seleccionándolos en la lista desplegable o escribiendo sus direcciones de correo electrónico.
    3. Compruebe Show scheduling options si desea enviar correos electrónicos recurrentes. Esto también se puede hacer seleccionando Send Report on schedule en la Share ficha.
    4. Click Send now . Los destinatarios recibirán un correo electrónico con el informe adjunto.
  • Send report on schedule :: Programe el informe y envíe correos electrónicos recurrentes a los destinatarios.
    1. En la Send report ventana, agregue una descripción si es necesario.
    2. Seleccione los destinatarios del correo electrónico haciendo clic en el campo y seleccionándolos en la lista desplegable o escribiendo sus direcciones de correo electrónico.
    3. Seleccione la fecha de inicio y finalización para configurar la validez del correo electrónico en los campos Starting on y Ending on .
    4. Elija la frecuencia con la que se enviará su correo electrónico.
    5. Haga clic en Send on schedule , los destinatarios recibirán su correo electrónico recurrente según la frecuencia elegida.
  • Scheduled reports :: Busque y configure todo el informe programado.
    1. En la Scheduled reports ventana, busque todos los informes recurrentes enviados.
    2. Si necesita eliminar un informe programado, seleccione el informe programado que desee eliminar y haga clic en Delete the section .
    3. Para configurar o verificar los informes programados, haga clic directamente en el informe que necesita cambiar.
    4. Ahora puede cambiar los destinatarios o la frecuencia del correo electrónico si es necesario en la ventana Edit scheduled report .
A continuación, los usuarios objetivo recibirán un correo electrónico con el informe adjunto directamente en sus bandejas de entrada. Los usuarios siempre pueden decidir dejar de recibir correos electrónicos recurrentes mediante un vínculo de cancelación de suscripción disponible en cada correo electrónico recurrente.
Tema relacionado: