Show Menu
TEMAS×

Uso del menú Ventana del espacio de trabajo

Este menú permite agregar visualizaciones disponibles al espacio de trabajo.
Haga clic con el botón derecho en la ventana del espacio de trabajo (en cualquier lugar del fondo del espacio de trabajo).
Dado que la implementación del Área de trabajo de datos se puede personalizar completamente, los elementos de menú que aparecen pueden diferir de lo que se documenta en esta sección.
La siguiente tabla contiene descripciones de cada elemento de menú.
Opción del menú Descripción
Tabla Agrega una tabla al espacio de trabajo en función de la dimensión seleccionada. Consulte Uso de visualizaciones y tablas .
Visualización Agrega una visualización al espacio de trabajo en función del tipo de visualización seleccionado (por ejemplo, un gráfico o una tabla) y de las dimensiones seleccionadas. Consulte Uso de visualizaciones y visualizaciones de análisis .
Leyenda Agrega una leyenda al espacio de trabajo. Consulte Leyendas .
Nota Agrega una imagen, texto o ventana de título dinámica al espacio de trabajo. Consulte Anotaciones .
Abrir
  • La opción Archivo permite desplazarse hasta una visualización existente y abrirla.
  • La opción Desde el portapapeles le permite abrir una ventana que ya ha copiado. El equivale a pegar una ventana que se ha copiado.
Administrador Encabezado para las interfaces administrativas. Consulte Interfaces administrativas .
Datos
  • (Disponible solamente con el sitio) La opción Filtro de sesión interrumpido permite filtrar todos los visitantes con una sola vista de página. Debido a que la mayoría de ellos suelen ser robots, arañas de Web o usuarios que han desactivado las cookies, se puede realizar un análisis más preciso filtrando estas sesiones fuera del análisis. Puede activar y desactivar el filtro haciendo clic en Datos > Filtro de sesión interrumpido . Cuando el Filtro de sesión interrumpida está activo, aparece una X a la izquierda de la opción de menú Filtro de sesión interrumpida. El filtro de sesión interrumpida está activado de forma predeterminada, pero su estado se mantiene por separado para cada espacio de trabajo que cargue; por lo tanto, puede activarlo o desactivarlo para cada espacio de trabajo.
  • La opción Subconjunto permite seleccionar el subconjunto de datos que desea ver haciendo clic en Datos > Subconjunto > < nombre del subconjunto > . Consulte Uso de subconjuntos .
  • La opción Generar tiempo de informe automáticamente mantiene la métrica Tiempo de informe sincronizada con el conjunto de datos. Está habilitado de forma predeterminada.