Show Menu
SUJETS×

Configuration système requise

Cette rubrique fournit des détails sur la configuration requise pour chaque interface utilisateur d’Adobe Analytics.
Services principaux Experience Cloud
Adobe prend en charge la dernière version majeure de ces navigateurs :
  • Microsoft Edge. (Le 13 novembre 2018, Adobe a arrêté la prise en charge de Microsoft Internet Explorer 11 dans Adobe Analytics. Veuillez passer à la dernière version majeure de Microsoft Edge ou d’un autre navigateur pris en charge, dès que possible.)
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Exigences en matière de produit et de solution