Show Menu
SUJETS×

Analyseur de vulnérabilités

Lorsque des utilisateurs sont autorisés à saisir des valeurs stockées dans Analytics ou dans toute autre variable JavaScript, ces valeurs doivent être codées correctement par échappement ou en URI.
Nous vous recommandons vivement d’utiliser un service d’analyse des vulnérabilités afin d’éviter les attaques par injection et toute autre attaque potentielle pouvant être présentes dans votre code.