Show Menu
SUJETS×

Navigateurs compatibles

Adobe Campaign Standard est compatible avec la plupart des navigateurs pour ordinateurs et avec les principaux systèmes d'exploitation pour tablettes.
Sur les tablettes, Adobe Campaign Standard ne prend en charge que le mode d'affichage Paysage.
Voici la liste des navigateurs compatibles avec Adobe Campaign Standard :
Ordinateur :
  • Chrome (dernière version)
  • Firefox (dernière version)
  • Safari (dernière version)
  • Microsoft Edge (dernière version)
Tablette :
  • iOS (version 7 et ultérieure)
  • Android (version 4.4 et ultérieure)