Show Menu
SUJETS×

Utilisation du menu Fenêtre de l’espace de travail

Ce menu vous permet d’ajouter des visualisations disponibles à votre espace de travail.
Cliquez avec le bouton droit dans la fenêtre de l’espace de travail (n’importe où en arrière-plan de l’espace de travail).
Comme votre implémentation des outils de données peut être entièrement personnalisée, les options de menu qui apparaissent peuvent différer de ce qui est décrit dans cette section.
Le tableau suivant contient la description de chaque option de menu.
Option de menu Description
Tableau Ajoute un tableau à votre espace de travail en fonction de la dimension sélectionnée. Voir Utilisation des visualisations et des tableaux c-tables.translate.html#concept-c632cb8ad9724f90ac5c294d52ae667f .
Visualisation Ajoute une visualisation à votre espace de travail en fonction du type de visualisation sélectionné (graphique ou tableau, par exemple) et des dimensions sélectionnées. Voir Utilisation des visualisations et des visualisations d’analyse .
Légende Ajoute une légende à votre espace de travail. Voir Légendes .
Remarque Ajoute une image, un texte ou une fenêtre de titre dynamique à votre espace de travail. Voir Annotations .
Open
  • L’ option Fichier vous permet d’accéder à une visualisation existante et de l’ouvrir.
  • L’option Du Presse-papiers vous permet d’ouvrir une fenêtre que vous avez copiée précédemment. Cela équivaut à coller une fenêtre que vous avez copiée.
Admin En-tête des interfaces d'administration. Voir Interfaces d’administration .
Données
  • (Disponible uniquement avec Site) L’ option Filtre de session rompue vous permet de filtrer tous les visiteurs avec une seule page vue. La plupart d'entre eux étant généralement des robots, des araignées ou des utilisateurs qui ont désactivé les cookies, une analyse plus précise peut être réalisée en filtrant ces sessions hors de l'analyse. Vous pouvez activer ou désactiver le filtre en cliquant sur Données > Filtre de session rompue . Lorsque le filtre de session rompue est actif, un X s’affiche à gauche de l’option de menu Filtre de session rompue. Le filtre de session rompue est activé par défaut, mais son état est conservé séparément pour chaque espace de travail que vous chargez ; par conséquent, vous pouvez l’activer ou la désactiver pour chaque espace de travail.
  • L’ option Sous-ensemble vous permet de sélectionner le sous-ensemble de données à afficher en cliquant sur Données > Sous-ensemble > < nom du sous-ensemble >. Voir Utilisation de sous-ensembles .
  • L’option Générer automatiquement l’heure du rapport permet de conserver la mesure Heure du rapport synchronisée avec le jeu de données. Elle est activée par défaut.