Show Menu
ARGOMENTI×

Progetti di sola visualizzazione

Puoi condividere i progetti come “sola visualizzazione” con i destinatari tramite il flusso di lavoro di condivisione dei progetti . I destinatari inseriti nel ruolo Can View usufruiranno di un’esperienza di progetto più limitata. Potresti desiderare di fare ciò se condividi un progetto con utenti che hanno meno familiarità con la struttura dei dati dell’organizzazione, Analysis Workspace o Adobe Analytics in genere, ma desideri comunque che utilizzino dati e approfondimenti in un ambiente sicuro.

Interazioni disattivate

Le interazioni disattivate in un progetto di sola visualizzazione includono:
  • Barra a sinistra nascosta
  • Suite di rapporti
  • Intervallo date del calendario del pannello. Nota: per assegnare il controllo del calendario ai destinatari, aggiungi un filtro a discesa con intervalli di date .
  • Filtro a forma libera
  • Numero di righe a forma libera visibili
  • Impostazioni di riga, colonna o visualizzazione a forma libera
  • Segmenti del pannello
  • Menu Edit, Insert e Component
  • Suggerimenti per Workspace

Interazioni abilitate

Alcune delle interazioni abilitate più rilevanti in un progetto di sola visualizzazione includono:
Area
Interazioni abilitate
Tabella a forma libera
  • Impaginazione e ordinamento
  • Passaggio del mouse
  • Selezioni di celle che aggiornano le visualizzazioni collegate
  • Clic con il pulsante destro del mouse > Get Visualization Link
  • Clic con il pulsante destro del mouse > Copy to Clipboard
Visualizzazioni
  • Clic per attivare/disattivare la legenda
  • Passaggio del mouse
  • Clic con il pulsante destro del mouse > Get Visualization Link
  • Comprimi/espandi
  • Flow (espandi nodi Flow)
  • Map (zoom)
Pannelli
  • Filtri a discesa interattivi
  • Clic con il pulsante destro del mouse > Get Panel Link
  • Comprimi/espandi
Progetto
  • Analisi di tutte le icone delle informazioni
  • Menu Project (New, Open, Set as landing page, Refresh, Download CSV/PDF, Project Info e Settings limitate)
  • Menu Share (Get project link, Send file now)
  • Menu Help (tutte le azioni tranne le opzioni Tips e Debugger)