Show Menu
ARGOMENTI×

Supporto per plug-in AppMeasurement

Supporto plug-in nella versione corrente di JavaScript AppMeasurement.

Plug-in non testati

I seguenti plug-in devono continuare a funzionare poiché la funzionalità sottostante è ancora supportata, ma non sono stati testati e verificati come compatibili. Prima di eseguire la migrazione, è necessario verificare questi plug-in nell'ambiente di sviluppo.
  • getActionDepth
  • getCookiesAccepted