Show Menu
ARGOMENTI×

Interfaccia di reporting

La barra degli strumenti superiore consente, ad esempio, di modificare, salvare o stampare il rapporto.
Utilizzate la scheda Progetto per:
  • Apri... : Apre un report o un modello creato in precedenza.
  • Salva con nome... : Duplica i modelli per modificarli.
  • Aggiorna progetto : Aggiorna il rapporto in base ai nuovi dati e alle modifiche apportate ai filtri.
  • Scarica CSV : Esporta i rapporti in un file CSV.
La scheda Modifica consente di:
  • Annulla : Annulla l’ultima azione sul dashboard.
  • Cancella tutto : Elimina ogni pannello del dashboard.
La tabella Inserisci consente di personalizzare i rapporti aggiungendo grafici e tabelle al dashboard:
  • Nuovo pannello vuoto: Aggiunge un nuovo pannello vuoto al dashboard.
  • Nuova forma libera : Aggiunge una nuova tabella a forma libera al dashboard.
  • Nuova riga : Aggiunge un nuovo grafico a linee al dashboard.
  • Nuova barra : Aggiunge un nuovo grafico a barre al dashboard.
Argomenti correlati:

Schede

Le schede a sinistra consentono di creare il rapporto e filtrare i dati in base alle esigenze.
Queste schede consentono di accedere ai seguenti elementi:
  • Panels : aggiungi un pannello vuoto o una forma libera al rapporto per iniziare a filtrare i dati. Per ulteriori informazioni, vedere la sezione Aggiunta di pannelli
  • Visualizations : trascina e rilascia una selezione di elementi di visualizzazione per conferire al rapporto una dimensione grafica. Per ulteriori informazioni, consulta la sezione Aggiunta di visualizzazioni.
  • Components : personalizzare i rapporti con dimensioni, metriche, segmenti e periodi di tempo diversi.

Barra degli strumenti

La barra degli strumenti si trova sopra l’area di lavoro. Composto da schede diverse, consente, ad esempio, di modificare, salvare, condividere o stampare il rapporto.
Argomenti correlati:

Scheda Progetto

Utilizzate la scheda Progetto per:
  • Apri... : Apre un report o un modello creato in precedenza.
  • Salva con nome... : Duplica i modelli per modificarli.
  • Aggiorna progetto : Aggiorna il rapporto in base ai nuovi dati e alle modifiche apportate ai filtri.
  • Scarica CSV : Esporta i rapporti in un file CSV.
  • Print : Stampa il rapporto.

Modifica, scheda

La scheda Modifica consente di:
  • Annulla : Annulla l’ultima azione sul dashboard.
  • Cancella tutto : Elimina ogni pannello del dashboard.

Inserisci, scheda

La scheda Inserisci consente di personalizzare i rapporti aggiungendo grafici e tabelle al dashboard:
  • Nuovo pannello vuoto: Aggiunge un nuovo pannello vuoto al dashboard.
  • Nuova forma libera : Aggiunge una nuova tabella a forma libera al dashboard.
  • Nuova riga : Aggiunge un nuovo grafico a linee al dashboard.
  • Nuova barra : Aggiunge un nuovo grafico a barre al dashboard.

Condividi, scheda

La Share scheda consente di inviare i rapporti con gli utenti di Adobe Campaign tramite e-mail una tantum o ricorrenti. Gli utenti destinatari riceveranno quindi un'e-mail con il rapporto allegato.
  • Send report now : Invia il rapporto a un elenco di destinatari selezionati tramite e-mail con una sola operazione.
    1. Nella Send report finestra, aggiungete una descrizione se necessario.
    2. Selezionate i destinatari del messaggio e-mail facendo clic sul campo e selezionandoli nell’elenco a discesa o digitando i loro indirizzi e-mail.
    3. Selezionate Show scheduling options se desiderate inviare e-mail ricorrenti. A tale scopo, è possibile selezionare Send Report on schedule nella Share scheda.
    4. Click Send now . I destinatari riceveranno quindi un'e-mail con il rapporto allegato.
  • Send report on schedule : Pianificare il rapporto e inviare e-mail ricorrenti ai destinatari.
    1. Nella Send report finestra, aggiungete una descrizione se necessario.
    2. Selezionate i destinatari del messaggio e-mail facendo clic sul campo e selezionandoli nell’elenco a discesa o digitando i loro indirizzi e-mail.
    3. Seleziona la data di inizio e di fine per configurare la validità dell’e-mail nei Starting on campi e Ending on .
    4. Scegliete con quale frequenza verrà inviata l’e-mail.
    5. Fai clic su Send on schedule , i destinatari riceveranno un'e-mail ricorrente a seconda della frequenza scelta.
  • Scheduled reports : Trova e configura tutti i rapporti pianificati.
    1. Nella Scheduled reports finestra, trova tutti i tuoi rapporti ricorrenti inviati.
    2. Per eliminare uno dei rapporti pianificati, seleziona il rapporto pianificato che desideri eliminare e fai clic su Delete the section .
    3. Per configurare o controllare i rapporti pianificati, fai clic direttamente sul rapporto da modificare.
    4. Viene visualizzata la Edit scheduled report finestra, in cui potete modificare i destinatari o la frequenza dell’e-mail, se necessario.
Gli utenti destinatari riceveranno quindi un'e-mail con il rapporto allegato direttamente nelle loro caselle di posta elettronica. Gli utenti possono sempre decidere di non ricevere più e-mail ricorrenti utilizzando un collegamento di annullamento dell'iscrizione disponibile in ogni e-mail ricorrente.
Argomento correlato: