Show Menu
トピック×

移行の警告

  • 移行プロセスは、エキスパートユーザーのみが利用できます。 少なくとも、Adobe Campaignのデータベースエキスパート、システム管理者およびアプリケーション開発者が支援する必要があります。
  • 移行を開始する前に、使用するシステムおよびシステムコンポーネントがv7と互換性があることを確認してください。 互換表を参照して ください
  • Messaging Cloud Messaging(以前のミッドソーシング)を使用している場合は、移行手順全体を開始する前に、Adobe Campaignにお問い合わせください。
  • 移行プロセスを開始する前に、データをバックアップする 必要があります
  • 移行プロセスが完了するまでに数日かかる場合があります。
  • Adobe Campaignv7は、設定上、5.11および6.02バージョンより厳しくなっています。 これは主に、データの破損などの問題を回避し、データベース内のデータの整合性を維持するためです。 その結果、v5.11およびv6.02で提供される特定の機能はv7では動作しなくなる可能性があるので、移行後に適応する必要がある場合があります。 製品に取り組む前に、すべての構成、特にAdobe Campaignの使用に必要なワークフローを系統的にテストすることをお勧めします。
また、「移行を開始する 前に 」の節も参照する必要があります。