Show Menu
화제×

시스템 요구 사항

Adobe Analytics에서 다양한 제품 솔루션을 사용하기 위한 시스템 요구 사항을 나열합니다.

브라우저 기반 솔루션을 위한 시스템 요구 사항

Analysis Workspace를 포함한 대부분의 Adobe Analytics 솔루션은 브라우저 기반입니다. 따라서 Adobe Analytics를 사용하기 위한 가장 중요한 요구 사항은 최신 웹 브라우저입니다. Adobe는 다음 브라우저의 최신 안정적인 버전을 지원합니다.
  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Adobe는 13년 11월 일에 Adobe Analytics 내에서 Microsoft Internet Explorer 11에 대한 지원을 종료했습니다.

비브라우저 솔루션에 대한 시스템 요구 사항

해당 솔루션의 시스템 요구 사항에 대해서는 솔루션 연결 페이지를 참조하십시오.