Show Menu
화제×

보고 인터페이스

상단 도구 모음에서는 보고서를 수정, 저장 또는 인쇄할 수 있습니다.
프로젝트 탭을 사용하여 다음을 수행할 수 있습니다.
  • 열기.. .:이전에 만든 보고서 또는 템플릿을 엽니다.
  • 다른 이름으로 저장.. :수정할 수 있도록 템플릿을 복제합니다.
  • 프로젝트 ​새로 고침:새로운 데이터 및 필터 변경 사항을 기반으로 보고서를 업데이트합니다.
  • CSV 다운로드 :보고서를 CSV 파일로 내보냅니다.
편집 탭에서는 다음을 수행할 수 있습니다.
  • 실행 취소 :대시보드에서 마지막 작업을 취소합니다.
  • 모두 지우기 :대시보드의 모든 패널을 삭제합니다.
삽입 표를 사용하면 대시보드에 그래프와 테이블을 추가하여 보고서를 사용자 정의할 수 있습니다.
  • 새 빈 패널 :대시보드에 새 빈 패널을 추가합니다.
  • 새 자유 형식 :대시보드에 새 자유 형식 테이블을 추가합니다.
  • 새 줄 :대시보드에 새 선 그래프를 추가합니다.
  • 새 막대 :대시보드에 새 막대 그래프를 추가합니다.
관련 항목:

왼쪽 탭에서는 보고서를 작성하고 필요에 따라 데이터를 필터링할 수 있습니다.
이 탭에서는 다음 항목에 액세스할 수 있습니다.
  • Panels :보고서에 빈 패널이나 자유 형식을 추가하여 데이터 필터링을 시작합니다. 자세한 내용은 패널 추가 섹션을 참조하십시오.
  • Visualizations :시각화 항목을 드래그하여 놓아 보고서에 그래픽 차원을 지정합니다. 자세한 내용은 시각화 추가 섹션을 참조하십시오.
  • Components :다양한 차원, 지표, 세그먼트 및 기간을 사용하여 보고서를 사용자 정의합니다.

도구 모음

도구 모음은 작업 영역 위에 있습니다. 다양한 탭으로 구성되므로 보고서를 수정, 저장, 공유 또는 인쇄할 수 있습니다.
관련 항목:

프로젝트 탭

프로젝트 탭을 사용하여 다음을 수행할 수 있습니다.
  • 열기.. .:이전에 만든 보고서 또는 템플릿을 엽니다.
  • 다른 이름으로 저장.. :수정할 수 있도록 템플릿을 복제합니다.
  • 프로젝트 ​새로 고침:새로운 데이터 및 필터 변경 사항을 기반으로 보고서를 업데이트합니다.
  • CSV 다운로드 :보고서를 CSV 파일로 내보냅니다.
  • Print :보고서를 인쇄합니다.

편집 탭

편집 탭에서는 다음을 수행할 수 있습니다.
  • 실행 취소 :대시보드에서 마지막 작업을 취소합니다.
  • 모두 지우기 :대시보드의 모든 패널을 삭제합니다.

삽입 탭

삽입 탭에서는 대시보드에 그래프와 테이블을 추가하여 보고서를 사용자 정의할 수 있습니다.
  • 새 빈 패널 :대시보드에 새 빈 패널을 추가합니다.
  • 새 자유 형식 :대시보드에 새 자유 형식 테이블을 추가합니다.
  • 새 줄 :대시보드에 새 선 그래프를 추가합니다.
  • 새 막대 :대시보드에 새 막대 그래프를 추가합니다.

공유 탭

Share 탭에서는 한 샷 또는 반복 이메일을 통해 Adobe Campaign 사용자와 보고서를 보낼 수 있습니다. 그러면 타깃팅된 사용자가 보고서가 첨부된 이메일을 수신하게 됩니다.
  • Send report now :한 번의 클릭으로 선택한 수신자 목록으로 보고서를 보낼 수 있습니다.
    1. 필요한 경우 Send report 창에서 설명을 추가합니다.
    2. 필드를 클릭하고 드롭다운에서 선택하거나 이메일 주소를 입력하여 이메일에 받는 사람을 선택합니다.
    3. 반복 이메일을 Show scheduling options 보내려는 경우 확인 이 작업은 Send Report on schedule 탭에서 선택하여 수행할 수도 Share 있습니다.
    4. Click Send now . 그러면 수신자는 보고서가 첨부된 이메일을 수신하게 됩니다.
  • Send report on schedule :보고서를 예약하고 반복되는 이메일을 수신자에게 보냅니다.
    1. 필요한 경우 Send report 창에서 설명을 추가합니다.
    2. 필드를 클릭하고 드롭다운에서 선택하거나 이메일 주소를 입력하여 이메일에 받는 사람을 선택합니다.
    3. 시작 및 종료 날짜를 선택하여 Starting on Ending on 필드에 이메일 유효성을 구성합니다.
    4. 이메일을 보낼 빈도를 선택합니다.
    5. 아이콘을 Send on schedule ​클릭하면 수신자는 선택한 빈도에 따라 반복되는 이메일을 수신하게 됩니다.
  • Scheduled reports :예약된 보고서를 모두 찾아 구성합니다.
    1. 창에서 Scheduled reports 반복해서 보낸 모든 보고서를 찾습니다.
    2. 예약된 보고서 중 하나를 삭제해야 하는 경우 삭제할 예약된 보고서를 선택한 다음 을 Delete the section ​클릭합니다.
    3. 예약된 보고서를 구성하거나 확인하려면 변경해야 하는 보고서를 직접 클릭합니다.
    4. 이제 Edit scheduled report 창이 나타나면 필요한 경우 이메일을 받는 사람 또는 빈도를 변경할 수 있습니다.
그러면 타깃팅된 사용자가 받은 편지함에 보고서가 직접 첨부된 이메일을 수신하게 됩니다. 사용자는 언제든지 각 반복 이메일에서 사용할 수 있는 구독 취소 링크를 사용하여 반복되는 이메일의 수신을 중단할 수 있습니다.
관련 항목: