Show Menu
화제×

작업 영역 창 메뉴 사용

이 메뉴를 사용하면 사용 가능한 시각화를 작업 영역에 추가할 수 있습니다.
작업 영역 창에서 마우스 오른쪽 버튼을 클릭합니다(작업 영역의 배경 아무 곳이나).
데이터 워크벤치의 구현은 완전히 사용자 정의할 수 있으므로 나타나는 메뉴 항목은 이 섹션에 설명된 내용과 다를 수 있습니다.
다음 표에는 각 메뉴 항목에 대한 설명이 나와 있습니다.
메뉴 옵션 설명
테이블 선택한 차원을 기반으로 작업공간에 표를 추가합니다. 시각화 및 표 작업을 참조하십시오 .
시각화 선택한 시각화 유형(예: 그래프 또는 표) 및 선택한 차원을 기반으로 작업 영역에 시각화를 추가합니다. 시각화 및 분석 시각화 작업을 c-analysis-vis.translate.html#concept-cb5b9716d3404b2b888a55b3efec1fa5참조하십시오.
범례 작업 영역에 범례를 추가합니다. 범례를 참조하십시오 .
참고 작업 영역에 이미지, 텍스트 또는 동적 제목 창을 추가합니다. 주석을 참조하십시오 .
열기
  • 파일 옵션을 사용하면 기존 시각화로 이동하여 열 수 있습니다.
  • 클립보드에서 옵션을 사용하면 이전에 복사한 창을 열 수 있습니다. 는 복사한 창을 붙여넣는 것과 같습니다.
관리자 관리 인터페이스의 제목입니다. 관리 인터페이스를 참조하십시오 .
데이터
  • (사이트에서만 사용 가능) 끊어진 세션 필터 옵션을 사용하면 하나의 페이지 보기만으로 모든 방문자를 필터링할 수 있습니다. 이러한 사용자 중 대부분은 쿠키를 비활성화한 로봇, 거미 또는 사용자일 수 있으므로 이러한 세션을 분석에서 필터링하여 보다 정확한 분석을 수행할 수 있습니다. 데이터 > 끊어진 세션 필터를 클릭하여 필터를 켜거나 끌 수 있습니다. [끊어진 세션 필터] 가 활성화되면 [끊어진 세션 필터] 메뉴 옵션 왼쪽에 X가 나타납니다. 끊긴 세션 필터는 기본적으로 켜져 있지만, 로드되는 각 작업 공간에 대해 상태는 별도로 유지됩니다.따라서 각 작업 공간에 대해 활성화하거나 비활성화할 수 있습니다.
  • [ 하위 집합] 옵션을 사용하면 [데이터] > [하위 집합] > [하위 집합 이름 < 하위 집합 이름> 을 클릭하여 보려는 데이터를 선택할 수 있습니다. 하위 세트 작업을 참조하십시오 .
  • 보고서 시간 자동 생성 옵션은 보고서 시간 지표를 데이터 세트와 동기화합니다. 기본적으로 사용 가능합니다.