Show Menu
화제×

멤버십 요구 사항

Experience Cloud Device Co-op을 사용하려면 먼저 회사에서 이러한 최소 표준을 충족해야 합니다.

요구 사항

말하세요 Adobe representative to get started. Adobe 담당자가 없는 경우 Device Co-op 멤버십 포털을 방문하여 온라인 양식을 작성하십시오.
Adobe가 잠재 고객의 Device Co-op 참여가 (1) 해당 법률을 위반한다고 판단하는 경우, Adobe는 Experience Cloud Device Co-op에 대한 잠재 고객 멤버십을 거부할 권리가 있습니다. (2) Adobe 또는 그 고객의 보안 또는 운영에 중대한 위험을 초래합니다.

Experience Cloud 요구 사항

Co-Op에 참여하려면 Co-Op에 대해 활성화되고 다음 솔루션 Adobe Experience Cloud 과 서비스를 사용해야 합니다.
솔루션
지원자는 다음 Adobe해결 방법 중 적어도 하나를 사용해야 합니다.
핵심 서비스

Adobe 코드 라이브러리 요구 사항

다음 표에는 다양한 Experience Cloud 솔루션 및 서비스에서 사용하는 코드 라이브러리 또는 SDK의 최소 버전이 나와 있습니다. 이 코드를 사용하고 Device Co-op에 참여하려면 이러한 최소 요구 사항을 충족해야 합니다.
가장 좋은 방법은 필수 최소 버전이 아닌 최신 코드 버전을 사용하는 것입니다.
AppMeasurement(Flash)
버전 4.1이 필요합니다. Flash, Flex 및 AIR용 AppMeasurement를 참조하십시오 .
AppMeasurement(JavaScript)
버전 1.5.4가 필요합니다. Flash, Flex 및 AIR용 AppMeasurement를 참조하십시오 .
Mobile SDK
최소 모바일 SDK 요구 사항:
  • Android 버전 4.8.3.
  • iOS 버전 4.8.5.
Your SDK code must be enabled for the Experience Cloud ID service. Enable and download the latest SDK code for each app in your Adobe Mobile Services account. See Configure SDK Visitor ID Service Options .
각 SDK에 대해 자신의 요구 사항에 적합한 visitorSyncIdentifier 방법을 사용하십시오. 다음을 참조하십시오.
VisitorAPI.js
버전 1.5.4가 필요합니다.
Analytics 고객은 VisitorAPI.js 라이브러리를 Code Manager JavaScript(신규) 또는 JavaScript(기존) 파일에 있습니다. 액세스 권한이 없는 경우 고객 지원 센터에 문의하십시오 Code Manager.
대상 라이브러리
다음 JavaScript 라이브러리 중 하나가 Target 필요합니다.
  • at.js(모든 버전)
  • mbox.js 버전 58 이상