Show Menu
TÓPICOS×

Requisitos do sistema

Lista os requisitos do sistema para usar várias soluções de produto no Adobe Analytics.

Requisitos de sistema para soluções em navegador

A maioria das soluções da Adobe Analytics, incluindo o Analysis Workspace, são usadas em navegadores. Portanto, o requisito mais importante para usar o Adobe Analytics é um navegador da Web moderno. A Adobe aceita a versão principal mais recente destes navegadores:
  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
A Adobe encerrou o suporte ao Microsoft Internet Explorer 11 no Adobe Analytics em 13 de novembro de 2018.

Requisitos de sistema para soluções que não são de navegador

Consulte a página da solução vinculada para ver os requisitos do sistema da solução.