Show Menu
TÓPICOS×

Requisitos do sistema

Este tópico oferece detalhes sobre os requisitos de sistema para todas as interfaces de usuário do Adobe Analytics.
Serviços principais da Experience Cloud
A Adobe suporta a versão principal mais recente destes navegadores:
  • Microsoft Edge. (A Adobe encerrou o suporte ao Microsoft Internet Explorer 11 no Adobe Analytics em 13 de novembro de 2018. Altere para a versão principal mais recente do Microsoft Edge ou de outro navegador compatível, o mais rápido possível.)
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Soluções e requisitos de produto