Show Menu
TÓPICOS×

Pré-requisitos para migração para o Adobe Campaign 7

Antes de executar qualquer migração, consulte Antes de iniciar a migração e Configurar as seções da plataforma .
Ao migrar da v6.02 para o Adobe Campaign v7, alguns arquivos entregues antecipadamente não são entregues.
Se um erro de cliente for exibido, você precisará atualizar seus painéis com o novo código do Adobe Campaign v7 ou copiar manualmente os seguintes arquivos da instância v6.02 para a instância v7:
v6.02 files and spaces:
/usr/local/neolane/nl6/datakit/xtk/eng/css/dropDownMenu.css
/usr/local/neolane/nl6/datakit/xtk/eng/js/client/dropDownMenu.js
v6.1 files and spaces:
/usr/local/neolane/nl6/deprecated/xtk/css/dropDownMenu.css
/usr/local/neolane/nl6/deprecated/xtk/js/client/dropDownMenu.js