Show Menu
TÓPICOS×

Interface de relatórios

A barra de ferramentas superior permite, por exemplo, modificar, salvar ou imprimir seu relatório.
Use a guia Projeto para:
  • Abrir... : Abre um relatório criado anteriormente ou um modelo.
  • Salvar como... : Duplica os modelos para poder modificá-los.
  • Atualizar projeto : Atualiza seu relatório com base em novos dados e alterações nos filtros.
  • Baixar CSV : Exporta seus relatórios para um arquivo CSV.
A guia Editar permite:
  • Desfazer : Cancela sua última ação em seu painel.
  • Limpar tudo : Exclui todos os painéis do painel.
A tabela Inserir permite personalizar seus relatórios adicionando gráficos e tabelas ao seu painel:
  • Novo painel em branco: Adiciona um novo painel em branco ao seu painel.
  • Nova forma livre : Adiciona uma nova tabela de forma livre ao seu painel.
  • Nova linha : Adiciona um novo gráfico de linha ao seu painel.
  • Nova barra : Adiciona um novo gráfico de barras ao seu painel.
Tópicos relacionados:

Guias

As guias à esquerda permitem que você crie seu relatório e filtre seus dados conforme necessário.
Essas guias fornecem acesso aos seguintes itens:
  • Panels : adicione um painel em branco ou forma livre ao relatório para começar a filtrar seus dados. Para obter mais informações, consulte a seção Adição de painéis
  • Visualizations : arraste e solte uma seleção de itens de visualização para dar ao seu relatório uma dimensão gráfica. Para obter mais informações, consulte a seção Adicionar visualizações.
  • Components : personalize seus relatórios com diferentes dimensões, métricas, segmentos e períodos.

Barra de ferramentas

A barra de ferramentas pode ser encontrada acima da área de trabalho. Composto por guias diferentes, permite, por exemplo, modificar, salvar, compartilhar ou imprimir seu relatório.
Tópicos relacionados:

Guia Projeto

Use a guia Projeto para:
  • Abrir... : Abre um relatório criado anteriormente ou um modelo.
  • Salvar como... : Duplica os modelos para poder modificá-los.
  • Atualizar projeto : Atualiza seu relatório com base em novos dados e alterações nos filtros.
  • Baixar CSV : Exporta seus relatórios para um arquivo CSV.
  • Print : Imprima seu relatório.

Guia Editar

A guia Editar permite:
  • Desfazer : Cancela sua última ação em seu painel.
  • Limpar tudo : Exclui todos os painéis do painel.

Inserir guia

A guia Inserir permite personalizar seus relatórios adicionando gráficos e tabelas ao seu painel:
  • Novo painel em branco: Adiciona um novo painel em branco ao seu painel.
  • Nova forma livre : Adiciona uma nova tabela de forma livre ao seu painel.
  • Nova linha : Adiciona um novo gráfico de linha ao seu painel.
  • Nova barra : Adiciona um novo gráfico de barras ao seu painel.

Guia Compartilhar

A Share guia permite que você envie seus relatórios para usuários do Adobe Campaign por e-mails simples ou recorrentes. Os usuários direcionados receberão um email com seu relatório anexado.
  • Send report now : Envie seu relatório para uma lista de destinatários escolhidos por meio de um e-mail de uma só vez.
    1. Na Send report janela, adicione uma descrição, se necessário.
    2. Selecione os destinatários do seu email clicando no campo e selecionando-os no menu suspenso ou digitando seus endereços de email.
    3. Verifique Show scheduling options se deseja enviar emails recorrentes. Isso também pode ser feito selecionando-se Send Report on schedule na Share guia.
    4. Click Send now . Seus destinatários receberão um email com seu relatório anexado.
  • Send report on schedule : Agende seu relatório e envie emails recorrentes para seus destinatários.
    1. Na Send report janela, adicione uma descrição, se necessário.
    2. Selecione os destinatários do seu email clicando no campo e selecionando-os no menu suspenso ou digitando seus endereços de email.
    3. Selecione sua data de início e término para configurar sua validade de email nos campos Starting on e Ending on .
    4. Escolha em que frequência seu email será enviado.
    5. Clique em Send on schedule , seus destinatários receberão seu email periódico dependendo da frequência escolhida.
  • Scheduled reports : Encontre e configure todos os seus relatórios agendados.
    1. Na Scheduled reports janela, localize todos os seus relatórios enviados recorrentes.
    2. Se precisar excluir um de seus relatórios agendados, selecione o relatório agendado que deseja excluir e clique em Delete the section .
    3. Para configurar ou verificar seus relatórios agendados, clique diretamente no relatório que você precisa alterar.
    4. A Edit scheduled report janela é exibida; agora você pode alterar os destinatários ou a frequência do seu email, se necessário.
Os usuários direcionados receberão um email com seu relatório anexado diretamente em suas caixas de entrada. Os usuários sempre podem decidir parar de receber e-mails recorrentes usando um link de cancelamento de assinatura disponível em cada e-mail recorrente.
Tópico relacionado: