Show Menu
TÓPICOS×

Uso do menu Janela do espaço de trabalho

Esse menu permite que você adicione visualizações disponíveis ao seu espaço de trabalho.
Clique com o botão direito do mouse na janela do espaço de trabalho (em qualquer lugar no plano de fundo do seu espaço de trabalho).
Como sua implementação do Análise de big data pode ser totalmente personalizada, os itens de menu exibidos podem diferir do que está documentado nesta seção.
A tabela a seguir contém descrições de cada item de menu.
Opção de menu Descrição
Tabela Adiciona uma tabela ao seu espaço de trabalho com base na dimensão selecionada. Consulte Trabalhar com visualizações e tabelas .
Visualização Adiciona uma visualização ao seu espaço de trabalho com base no tipo de visualização selecionado (por exemplo, um gráfico ou tabela) e nas dimensões selecionadas. Consulte Trabalhar com visualizações e visualizações de análise .
Legenda Adiciona uma legenda ao seu espaço de trabalho. Consulte Legendas .
Observação Adiciona uma imagem, texto ou janela de título dinâmica à sua área de trabalho. Consulte Anotações .
Abrir
  • A opção Arquivo permite navegar até uma visualização existente e abri-la.
  • A opção Da área de transferência permite abrir uma janela que você tenha copiado anteriormente. Isso equivale a colar uma janela que você tenha copiado.
Admin Cabeçalho das interfaces administrativas. Consulte Interfaces administrativas .
Dados
  • (Disponível somente com Site) A opção Filtro de sessão quebrada permite filtrar todos os visitantes com apenas uma exibição de página. Como a maioria deles tende a ser robôs, spiders ou usuários que desativaram cookies, análises mais precisas podem ser feitas filtrando essas sessões fora da análise. Você pode ativar e desativar o filtro clicando em Dados > Filtro de sessão quebrada . Quando o Filtro de sessão quebrada está ativo, um X é exibido à esquerda da opção de menu Filtro de sessão quebrada . O Filtro de Sessão Quebrada está ativado por padrão, mas seu estado é mantido separadamente para cada espaço de trabalho que você carrega; portanto, você pode ativá-la ou desativá-la para cada espaço de trabalho.
  • A opção Subconjunto permite selecionar o subconjunto de dados que você deseja exibir clicando em Dados > Subconjunto > < nome do subconjunto > . Consulte Trabalhar com subconjuntos .
  • A opção Gerar automaticamente tempo do relatório mantém a métrica Tempo do relatório sincronizada com o conjunto de dados. Está habilitada por padrão.