Show Menu
主题×

v6.10 中的特定配置

为了优化安全性,在Adobe Campaignv7中进行了某些改进。
如果您是从6.10平台迁移,并且您的客户端控制台比8104版本旧,则必须更新它。 如果迁移前未执行此操作,则在重新连接时将提示您更新客户端控制台。 单击 Yes .
如果拒绝更新,您将无法连接。
如果您是从版本早于8104的v6.10平台迁移,则还必须参阅v7 中的新增功能