Show Menu
主题×

最低系统要求

列出最低配置要求。
Adobe Data Workbench控制面板设计为在基于Windows的服务器平台上运行,只有几个配置要求。 功能板至少需要:
  • Windows Server 2008(推荐x64)或2008 R2操作系统,具有:
    • 已启用IIS Web角色
    • Microsoft .NET Framework v4.0
    • Microsoft SQL Server 2008(Express Edition完全兼容。)
  • 与运行Data Workbench版本5.45或更高版本且配置正确的Data Workbench Server通信,并提供Query API许可证