Show Menu
主题×

会员资格要求

您的公司必须符合这些最低标准,然后才能使用Experience Cloud Device Co-op进行开始。

要求

和你谈谈 Adobe representative to get started。 如果您没有Adobe代表,请访问设备 合作社会员门户 ,并填写在线表单。
如果Adobe确定潜在客户参与Device Co-op可能(1)违反任何适用法律,Adobe保留拒绝任何潜在客户加入Experience Cloud Device Co-op的权利; 或(2)对Adobe或其任何客户的安全或运营造成重大风险。

Experience Cloud要求

您必须启用以下解 Adobe Experience Cloud 决方案和服务才能参与该计划。
解决方案
申请人必须至少使用以下一种解决 Adobe方案:
核心服务
申请人必须实 施Experience Cloud ID服务

Adobe代码库要求

下表列表了各种解决方案和服务所使用的代码库或SDK的 Experience Cloud 最低版本。 如果您使用任何此代码并希望参加设备合作社,请确保您符合这些最低要求。
作为最佳实践,建议您使用最新的代码版本,而不要使用所需的最低版本。
AppMeasurement(Flash)
需要版本4.1。请参 阅AppMeasurement for Flash、Flex和AIR
AppMeasurement(JavaScript)
需要版本1.5.4。请参 阅AppMeasurement for Flash、Flex和AIR
Mobile SDK
最低移动SDK要求:
  • Android 版本 4.8.3.
  • iOS 版本 4.8.5.
Your SDK code must be enabled for the Experience Cloud ID service. Enable and download the latest SDK code for each app in your Adobe Mobile Services account. See Configure SDK Visitor ID Service Options .
对于每个SDK,请使用适 visitorSyncIdentifier 合您需求的适当方法。 请参阅:
VisitorAPI.js
需要版本1.5.4。
Analytics 客户可从下载VisitorAPI.js库 Code Manager。 它位于JavaScript(新)或JavaScript(旧)文件中。 如果 您无权 访问,请与客户关怀联系 Code Manager。
目标库
需要以下任一 Target JavaScript库:
  • at.js(任何版本)
  • mbox.js版本58或更高版本