Show Menu
主題×

Data Workbench 6.11 更新

資料工作台6.1.1會更新您系統中的OpenSSL,以修正舊版OpenSSL中的「心臟出血」弱點。 某些資料工作台版本(5.5.x、6.0.x和6.1.x)使用的OpenSSL版本被視為易受攻擊。
資料工作台的受管理使用者已更新至6.1.1版,但如果您有內部部署實作,則需要更新。
由於資料工作台伺服器需要驗證,因此請務必瞭解外部攻擊者無法利用此弱點,因為他們無法通過初始握手。
請參 閱升級指示 ,以取得從舊版升級至資料工作台6.1.1的詳細資訊。